<!DOCTYPE html>
<html lang="es-ES" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Lluvia, nieve y granizo en Canarias - El Ilustrador digital</title>

<meta name="keywords" content="noticias de canarias, noticias de hoy, información online, Islas Canarias, Gran Canaria, Tenerife, ultimas noticias" />
<meta name="robots" content="all" />
<meta name="locality" content="Canarias, España" />
<meta name="author" content="El Ilustrador digital" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ilustradordigital.es/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41679124-1', 'ilustradordigital.es');
  ga('send', 'pageview');

</script>


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ilustradordigital.es/granizo-en-canarias" />
<link rel="publisher" href="https://plus.google.com/107100824503957944493"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lluvia, nieve y granizo en Canarias - El Ilustrador digital" />
<meta property="og:description" content="Fin de semana de chubascos fuertes en todo el archipiélago" />
<meta property="og:url" content="http://www.ilustradordigital.es/granizo-en-canarias" />
<meta property="og:site_name" content="El Ilustrador digital" />
<meta property="article:publisher" content="http://www.facebook.com/pages/ilustradordigitales/111452755542154" />
<meta property="article:tag" content="granizo en Canarias" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2017-03-20T07:00:29+00:00" />
<meta property="article:modified_time" content="2017-03-19T19:31:53+00:00" />
<meta property="og:updated_time" content="2017-03-19T19:31:53+00:00" />
<meta property="fb:admins" content="111452755542154" />
<meta property="og:image" content="http://www.ilustradordigital.es/wp-content/uploads/2017/03/20_3_17_granizo.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fin de semana de chubascos fuertes en todo el archipiélago" />
<meta name="twitter:title" content="Lluvia, nieve y granizo en Canarias - El Ilustrador digital" />
<meta name="twitter:site" content="@El_Ilustrador" />
<meta name="twitter:image" content="http://www.ilustradordigital.es/wp-content/uploads/2017/03/20_3_17_granizo.jpg" />
<meta name="twitter:creator" content="@El_Ilustrador" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ilustradordigital.es' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Ilustrador digital &raquo; Feed" href="http://www.ilustradordigital.es/feed" />
<link rel="alternate" type="application/rss+xml" title="El Ilustrador digital &raquo; RSS de los comentarios" href="http://www.ilustradordigital.es/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Ilustrador digital &raquo; Lluvia, nieve y granizo en Canarias RSS de los comentarios" href="http://www.ilustradordigital.es/granizo-en-canarias/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilustradordigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ilustradordigital.es/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.ilustradordigital.es/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='surfarama_style-css'  href='http://www.ilustradordigital.es/wp-content/themes/surfarama/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-content/themes/surfarama/library/js/modernizr-2.6.2.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-content/themes/surfarama/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.ilustradordigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilustradordigital.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilustradordigital.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.ilustradordigital.es/?p=21988' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilustradordigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilustradordigital.es%2Fgranizo-en-canarias" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilustradordigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilustradordigital.es%2Fgranizo-en-canarias&#038;format=xml" />
<link rel="shortcut icon" href="/logos/favicon.ico" />
<link rel="apple-touch-icon" href="/logos/favicon.ico" />
<link rel="apple-touch-icon" href="/logos/favicon.ico" />
<link rel="icon" href="/logos/favicon.ico" />
<link rel="icon" href="/logos/favicon.ico" />
	 <style id="surfarama-styles" type="text/css">
	 	.post_content a, .post_content a:visited, .cycle-pager span.cycle-pager-active, .post_content ul li:before, .post_content ol li:before, .colortxt { color: #4671d3; }
	#search-box-wrap, #search-icon,	nav[role=navigation] .menu ul li a:hover, nav[role=navigation] .menu ul li.current-menu-item a, .nav ul li.current_page_item a, nav[role=navigation] .menu ul li.current_page_item a, .meta-by, .meta-on, .meta-com, .grid-box, .grid-box .cat-links, .pagination a:hover, .pagination .current, .cat-meta-color, .colorbar, #respond #submit { background-color: #4671d3; }
	.pagination a:hover, .pagination .current, footer[role=contentinfo] a {	color: #fff; }
	#sidebar .widget, #sidebar-home .widget { border-top-color: #4671d3; }
		.entry-meta a, .category-archive-meta, .category-archive-meta a, .commentlist .vcard time a, .comment-meta a, #respond .comment-notes, #respond .logged-in-as { color: #4671d3; }
		nav[role=navigation] div.menu, .pagination span, .pagination a, #sidebar .widget-title, #sidebar-home .widget-title { background-color: #353535; }
	#sidebar .widget, #sidebar-home .widget { border-left-color: #353535; border-right-color: #353535; border-bottom-color: #353535; }
	footer[role=contentinfo] { border-top-color: #353535; }
		.grid-box .cat-links { display: block; }
	.grid-box-noimg { height: auto; min-height: 30px; }
	     </style>
	</head>

<body class="post-template-default single single-post postid-21988 single-format-standard">
<div id="container">
	<div id="search-box-wrap">
        <div id="search-box">
           <div id="close-x">x</div>
           <form role="search" method="get" id="searchform" class="searchform" action="http://www.ilustradordigital.es/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form>        </div>
    </div>

	<header id="branding" role="banner">
      <div id="inner-header" class="clearfix">
      <!--publicidad --> 
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner adaptable arriba 27 4 2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3164344693788732"
     data-ad-slot="4929547125"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      <!--publicidad --> 
		<div id="site-heading">
        
   
        
        
<!--fecha -->    
        <font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("domingo,","lunes,","martes,","miércoles,","jueves,","viernes,","sábado,")
var montharray=new Array("enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre")
document.write("<font color='black' face='Arial' style='font-size:9pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font>
<!--fecha --> 
        	            <div id="site-logo"><a href="http://www.ilustradordigital.es/" title="El Ilustrador digital" rel="home"><img src="http://wordpress.ilustradordigital.es/wp-content/uploads/2016/03/logo_2016.jpg" alt="El Ilustrador digital" /></a></div>
            		</div>
        
        <div id="social-media" class="clearfix">
            
        	            
                        <a href="http://twitter.com/#!/El_Ilustrador" class="social-tw" target="_blank" title="http://twitter.com/#!/El_Ilustrador">Twitter</a>
            			
                        <a href="https://plus.google.com/107100824503957944493" class="social-gp" target="_blank" title="https://plus.google.com/107100824503957944493">Google+</a>
                        
                        
                        
                        <a href="https://www.youtube.com/user/elilustradordigital" class="social-yt" target="_blank" title="https://www.youtube.com/user/elilustradordigital">Youtube</a>
                        
                        
                        
                        
                        
                        
                        
                        <a href="mailto:info@ilustradordigital.es" class="social-em" title="mailto:info@ilustradordigital.es">Email</a>
                        
            <div id="search-icon"></div>
            
         </div>
		
      </div>
      
      <nav id="access" role="navigation">
			<h1 class="assistive-text section-heading">Main menu</h1>
			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
			<div class="menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-14238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14238"><a href="http://www.ilustradordigital.es/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-14229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14229"><a href="http://www.ilustradordigital.es/category/c51-sucesos">Sucesos</a></li>
	<li id="menu-item-14230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14230"><a href="http://www.ilustradordigital.es/category/c45-politica">Política</a></li>
	<li id="menu-item-14231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14231"><a href="http://www.ilustradordigital.es/category/c52-economia">Economía</a></li>
	<li id="menu-item-14228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14228"><a href="http://www.ilustradordigital.es/category/c49-sociedad">Sociedad</a></li>
	<li id="menu-item-14233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14233"><a href="http://www.ilustradordigital.es/category/c62-ciencia-y-tecnologia">Ciencia y tecnología</a></li>
	<li id="menu-item-14235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14235"><a href="http://www.ilustradordigital.es/category/c69-cultura">Cultura</a></li>
	<li id="menu-item-14232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14232"><a href="http://www.ilustradordigital.es/category/c47-deportes">Deportes</a></li>
	<li id="menu-item-14234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14234"><a href="http://www.ilustradordigital.es/category/c43-opinion">Opinión</a></li>
</ul>
</li>
<li id="menu-item-14237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14237"><a href="http://www.ilustradordigital.es/category/c56-tarjeta-de-embarque">Tarjeta de Embarque</a></li>
<li id="menu-item-14240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14240"><a href="http://www.ilustradordigital.es/category/c60-el-cobertizo">El Cobertizo</a></li>
<li id="menu-item-14239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14239"><a href="http://www.ilustradordigital.es/category/c64-cinescopado">Cinescopado</a></li>
<li id="menu-item-14236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14236"><a href="http://www.ilustradordigital.es/category/c57-tortilla-literaria">Tortilla Literaria</a></li>
</ul></div>		</nav><!-- #access -->
      
	</header><!-- #branding -->

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-21988" class="post-21988 post type-post status-publish format-standard hentry category-c51-sucesos tag-granizo-en-canarias">
	<header class="entry-header">
		<h1 class="entry-title">Lluvia, nieve y granizo en Canarias</h1>

		<div class="entry-meta clearfix">
			<span class="sep meta-by" style="background-color: ">Author </span> <span class="author vcard"><a class="url fn n" href="http://www.ilustradordigital.es/author/admin4321" title="View all posts by El Ilustrador" rel="author">El Ilustrador</a></span><span class="byline"> <span class="sep meta-on" style="background-color: "> Date </span> <a href="http://www.ilustradordigital.es/granizo-en-canarias" title="07:00" rel="bookmark"><time class="entry-date" datetime="2017-03-20T07:00:29+00:00">20 Marzo, 2017</time></a></span>                        <div class="comment-top"><span class="meta-com" style="background-color: ">Comments:</span> <a href="http://www.ilustradordigital.es/granizo-en-canarias#respond">Deja un comentario</a></div>
            		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content post_content">
		<div id="attachment_21992" style="width: 610px" class="wp-caption alignleft"><img class="size-full wp-image-21992" src="http://www.ilustradordigital.es/wp-content/uploads/2017/03/20_3_17_granizo.jpg" alt="granizo en Canarias" width="600" height="381" srcset="http://www.ilustradordigital.es/wp-content/uploads/2017/03/20_3_17_granizo.jpg 600w, http://www.ilustradordigital.es/wp-content/uploads/2017/03/20_3_17_granizo-300x191.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Granizo en las carreteras de Gran Canaria / Cabildo de Gran Canaria</p></div>
<h2>Fin de semana de chubascos fuertes en todo el archipiélago</h2>
<p><span id="more-21988"></span></p>
<p>El comienzo de semana supone la recuperación de la normalidad en las islas después de un fin de semana marcado por la lluvia, la nieve y el granizo en Canarias. La borrasca que entraba el pasado viernes por el oeste del archipiélago dejaba chubascos fuertes en toda la comunidad y obligaba a la Agencia Estatal de Meteorología (AEMET) a elevar la<strong> alerta amarilla</strong> por precipitaciones en la isla de Fuerteventura.</p>
<p>El mal tiempo empezaba a dejarse sentir el pasado lunes en las cumbres de las islas de mayor altura y especialmente en Gran Canaria, donde la presencia de hielo en el firme obligaba al <strong>cierre de algunas carreteras</strong> y a extremar las precauciones en la mayoría de las rutas de montaña. En el Teide en Tenerife y en el Roque de Los Muchachos en La Palma la nieve hizo acto de presencia.</p>
<h2>Granizo en Canarias por debajo de los 600 metros</h2>
<p>Los fuertes chubascos y la nieve marcaron la tónica del fin de semana, pero sin duda lo que más llamó la atención fue el granizo en Canarias en muchos municipios <strong>por debajo de los 600 metros.</strong> Este fenómeno fue mucho más intenso durante la noche del sábado y la mañana del domingo.</p>
<p>A partir de la tarde del domingo las condiciones climatológicas empezaron a mejorar y ya este lunes la AEMET ha eliminado todas las alertas existentes en el archipiélago.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;"><em>El Ilustrador</em></p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="cat-meta-color" style="background-color: "> <a href="http://www.ilustradordigital.es/category/c51-sucesos" rel="tag">Sucesos</a></span><div class="colorbar" style="background-color: "></div> Temas relacionados <a href="http://www.ilustradordigital.es/tag/granizo-en-canarias" rel="tag">granizo en Canarias</a> </a>.
			</footer><!-- .entry-meta -->
    
</article><!-- #post-21988 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<!--<div class="nav-previous"><a href="http://www.ilustradordigital.es/accidente-en-la-orotava" rel="prev"><span class="meta-nav">&larr; Anterior</span></a></div>-->
		<!---->

	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/granizo-en-canarias#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.ilustradordigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1603124849" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lc1Ew4UAAAAANS-1AHRGSKb2TS_2dUBKSedxDLD" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21988' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">

			<aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="widget-title">Publicidad</div><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Publicidad_google_24_4_2016 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3164344693788732"
     data-ad-slot="7978915129"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<div class="widget-title">Últimas noticias</div>		<ul>
					<li>
				<a href="http://www.ilustradordigital.es/granizo-en-canarias">Lluvia, nieve y granizo en Canarias</a>
						</li>
					<li>
				<a href="http://www.ilustradordigital.es/accidente-en-la-orotava">Un turismo arrolla a cinco turistas en La Orotava</a>
						</li>
					<li>
				<a href="http://www.ilustradordigital.es/obsolescencia-programada">Sobre especulación y obsolescencia programada</a>
						</li>
					<li>
				<a href="http://www.ilustradordigital.es/museo-submarino-de-lanzarote">Podemos denuncia el &#8216;fraude&#8217; del museo submarino de Lanzarote</a>
						</li>
					<li>
				<a href="http://www.ilustradordigital.es/universidad-de-la-laguna">El exrector de la Universidad de La Laguna no debería ser homenajeado</a>
						</li>
				</ul>
		</aside>				</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
	<footer id="colophon" role="contentinfo">
		<div id="site-generator">

			&copy; El Ilustrador digital                        
</div>
	</footer><!-- #colophon -->
</div><!-- #container -->

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ilustradordigital.es\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lc1Ew4UAAAAANS-1AHRGSKb2TS_2dUBKSedxDLD","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.ilustradordigital.es\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"e297c1eb5e","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-content/plugins/google-captcha/js/script.js?ver=4.7.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">El Ilustrador digital usa cookies para mejorar la experiencia de navegación de nuestros usuarios. Al navegar por nuestra web aceptas el uso de cookies. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Acepto</a><a href="http://www.ilustradordigital.es/politica-de-cookies" target="_blank" id="cn-more-info" class="button bootstrap">Más información</a>
				</div>
			</div>        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        <p><center> <a href="http://www.ilustradordigital.es"><img src="http://www.ilustradordigital.es/wp-content/uploads/2016/04/logo_imagen_2015.jpg" width="40" height="40" /></center></p>

</body>

</html>