<!DOCTYPE html>
<html lang="es-ES" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Deficiencias en el albergue municipal de la capital tinerfeña - El Ilustrador digital</title>

<meta name="keywords" content="noticias de canarias, noticias de hoy, información online, Islas Canarias, Gran Canaria, Tenerife, ultimas noticias" />
<meta name="robots" content="all" />
<meta name="locality" content="Canarias, España" />
<meta name="author" content="El Ilustrador digital" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ilustradordigital.es/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41679124-1', 'ilustradordigital.es');
  ga('send', 'pageview');

</script>


<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ilustradordigital.es/albergue-municipal" />
<link rel="publisher" href="https://plus.google.com/107100824503957944493"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deficiencias en el albergue municipal de la capital tinerfeña - El Ilustrador digital" />
<meta property="og:description" content="Hace unos meses se denunciaba que el Centro Municipal de Acogida de Santa Cruz de Tenerife llevaba más de un año sin agua caliente" />
<meta property="og:url" content="http://www.ilustradordigital.es/albergue-municipal" />
<meta property="og:site_name" content="El Ilustrador digital" />
<meta property="article:publisher" content="http://www.facebook.com/pages/ilustradordigitales/111452755542154" />
<meta property="article:tag" content="albergue municipal de santa cruz" />
<meta property="article:tag" content="Albergue Municipal santa cruz tenerife" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2017-10-11T06:00:31+01:00" />
<meta property="article:modified_time" content="2017-10-10T22:04:26+01:00" />
<meta property="og:updated_time" content="2017-10-10T22:04:26+01:00" />
<meta property="fb:admins" content="111452755542154" />
<meta property="og:image" content="http://www.ilustradordigital.es/wp-content/uploads/2017/10/11_10_12_centro.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hace unos meses se denunciaba que el Centro Municipal de Acogida de Santa Cruz de Tenerife llevaba más de un año sin agua caliente" />
<meta name="twitter:title" content="Deficiencias en el albergue municipal de la capital tinerfeña - El Ilustrador digital" />
<meta name="twitter:site" content="@El_Ilustrador" />
<meta name="twitter:image" content="http://www.ilustradordigital.es/wp-content/uploads/2017/10/11_10_12_centro.jpg" />
<meta name="twitter:creator" content="@El_Ilustrador" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ilustradordigital.es\/","name":"Noticias de Canarias","alternateName":"El Ilustrador digital","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ilustradordigital.es\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.ilustradordigital.es\/albergue-municipal","sameAs":["http:\/\/www.facebook.com\/pages\/ilustradordigitales\/111452755542154","https:\/\/es.linkedin.com\/in\/el-ilustrador-digital-a6407646","https:\/\/plus.google.com\/107100824503957944493","https:\/\/www.youtube.com\/user\/elilustradordigital","https:\/\/twitter.com\/El_Ilustrador"],"@id":"#organization","name":"El Ilustrador digital","logo":"http:\/\/www.ilustradordigital.es\/wp-content\/uploads\/2016\/04\/logo_imagen_2015.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ilustradordigital.es' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Ilustrador digital &raquo; Feed" href="http://www.ilustradordigital.es/feed" />
<link rel="alternate" type="application/rss+xml" title="El Ilustrador digital &raquo; RSS de los comentarios" href="http://www.ilustradordigital.es/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Ilustrador digital &raquo; Deficiencias en el albergue municipal de la capital tinerfeña RSS de los comentarios" href="http://www.ilustradordigital.es/albergue-municipal/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilustradordigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ilustradordigital.es/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.ilustradordigital.es/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.31' type='text/css' media='all' />
<link rel='stylesheet' id='surfarama_style-css'  href='http://www.ilustradordigital.es/wp-content/themes/surfarama/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-content/themes/surfarama/library/js/modernizr-2.6.2.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-content/themes/surfarama/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.ilustradordigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilustradordigital.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilustradordigital.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.ilustradordigital.es/?p=25127' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilustradordigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilustradordigital.es%2Falbergue-municipal" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilustradordigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilustradordigital.es%2Falbergue-municipal&#038;format=xml" />
<link rel="shortcut icon" href="/logos/favicon.ico" />
<link rel="apple-touch-icon" href="/logos/favicon.ico" />
<link rel="apple-touch-icon" href="/logos/favicon.ico" />
<link rel="icon" href="/logos/favicon.ico" />
<link rel="icon" href="/logos/favicon.ico" />
	 <style id="surfarama-styles" type="text/css">
	 	.post_content a, .post_content a:visited, .cycle-pager span.cycle-pager-active, .post_content ul li:before, .post_content ol li:before, .colortxt { color: #4671d3; }
	#search-box-wrap, #search-icon,	nav[role=navigation] .menu ul li a:hover, nav[role=navigation] .menu ul li.current-menu-item a, .nav ul li.current_page_item a, nav[role=navigation] .menu ul li.current_page_item a, .meta-by, .meta-on, .meta-com, .grid-box, .grid-box .cat-links, .pagination a:hover, .pagination .current, .cat-meta-color, .colorbar, #respond #submit { background-color: #4671d3; }
	.pagination a:hover, .pagination .current, footer[role=contentinfo] a {	color: #fff; }
	#sidebar .widget, #sidebar-home .widget { border-top-color: #4671d3; }
		.entry-meta a, .category-archive-meta, .category-archive-meta a, .commentlist .vcard time a, .comment-meta a, #respond .comment-notes, #respond .logged-in-as { color: #4671d3; }
		nav[role=navigation] div.menu, .pagination span, .pagination a, #sidebar .widget-title, #sidebar-home .widget-title { background-color: #353535; }
	#sidebar .widget, #sidebar-home .widget { border-left-color: #353535; border-right-color: #353535; border-bottom-color: #353535; }
	footer[role=contentinfo] { border-top-color: #353535; }
		.grid-box .cat-links { display: block; }
	.grid-box-noimg { height: auto; min-height: 30px; }
	     </style>
	</head>

<body class="post-template-default single single-post postid-25127 single-format-standard">
<div id="container">
	<div id="search-box-wrap">
        <div id="search-box">
           <div id="close-x">x</div>
           <form role="search" method="get" id="searchform" class="searchform" action="http://www.ilustradordigital.es/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form>        </div>
    </div>

	<header id="branding" role="banner">
      <div id="inner-header" class="clearfix">
      <!--publicidad --> 
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner adaptable arriba 27 4 2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3164344693788732"
     data-ad-slot="4929547125"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      <!--publicidad --> 
		<div id="site-heading">
        
   
        
        
<!--fecha -->    
        <font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<10) 
daym="0"+daym 
var dayarray=new Array("domingo,","lunes,","martes,","miércoles,","jueves,","viernes,","sábado,")
var montharray=new Array("enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre")
document.write("<font color='black' face='Arial' style='font-size:9pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font>
<!--fecha --> 
        	            <div id="site-logo"><a href="http://www.ilustradordigital.es/" title="El Ilustrador digital" rel="home"><img src="http://wordpress.ilustradordigital.es/wp-content/uploads/2016/03/logo_2016.jpg" alt="El Ilustrador digital" /></a></div>
            		</div>
        
        <div id="social-media" class="clearfix">
            
        	            <a href="https://www.facebook.com/El.Ilustrador.Noticias.de.Canarias/" class="social-fb" target="_blank" title="https://www.facebook.com/El.Ilustrador.Noticias.de.Canarias/">Facebook</a>
                        
                        <a href="http://twitter.com/#!/El_Ilustrador" class="social-tw" target="_blank" title="http://twitter.com/#!/El_Ilustrador">Twitter</a>
            			
                        <a href="https://plus.google.com/107100824503957944493" class="social-gp" target="_blank" title="https://plus.google.com/107100824503957944493">Google+</a>
                        
                        
                        
                        <a href="https://www.youtube.com/user/elilustradordigital" class="social-yt" target="_blank" title="https://www.youtube.com/user/elilustradordigital">Youtube</a>
                        
                        
                        
                        
                        
                        
                        
                        <a href="mailto:info@ilustradordigital.es" class="social-em" title="mailto:info@ilustradordigital.es">Email</a>
                        
            <div id="search-icon"></div>
            
         </div>
		
      </div>
      
      <nav id="access" role="navigation">
			<h1 class="assistive-text section-heading">Main menu</h1>
			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
			<div class="menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-14238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14238"><a href="http://www.ilustradordigital.es/">Actualidad</a>
<ul  class="sub-menu">
	<li id="menu-item-14229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14229"><a href="http://www.ilustradordigital.es/category/c51-sucesos">Sucesos</a></li>
	<li id="menu-item-14230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14230"><a href="http://www.ilustradordigital.es/category/c45-politica">Política</a></li>
	<li id="menu-item-14231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14231"><a href="http://www.ilustradordigital.es/category/c52-economia">Economía</a></li>
	<li id="menu-item-14228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14228"><a href="http://www.ilustradordigital.es/category/c49-sociedad">Sociedad</a></li>
	<li id="menu-item-14233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14233"><a href="http://www.ilustradordigital.es/category/c62-ciencia-y-tecnologia">Ciencia y tecnología</a></li>
	<li id="menu-item-14235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14235"><a href="http://www.ilustradordigital.es/category/c69-cultura">Cultura</a></li>
	<li id="menu-item-14232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14232"><a href="http://www.ilustradordigital.es/category/c47-deportes">Deportes</a></li>
	<li id="menu-item-14234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14234"><a href="http://www.ilustradordigital.es/category/c43-opinion">Opinión</a></li>
</ul>
</li>
<li id="menu-item-14237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14237"><a href="http://www.ilustradordigital.es/category/c56-tarjeta-de-embarque">Tarjeta de Embarque</a></li>
<li id="menu-item-14240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14240"><a href="http://www.ilustradordigital.es/category/c60-el-cobertizo">El Cobertizo</a></li>
<li id="menu-item-14239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14239"><a href="http://www.ilustradordigital.es/category/c64-cinescopado">Cinescopado</a></li>
<li id="menu-item-14236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14236"><a href="http://www.ilustradordigital.es/category/c57-tortilla-literaria">Tortilla Literaria</a></li>
</ul></div>		</nav><!-- #access -->
      
	</header><!-- #branding -->

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-25127" class="post-25127 post type-post status-publish format-standard hentry category-c49-sociedad tag-albergue-municipal-de-santa-cruz tag-albergue-municipal-santa-cruz-tenerife">
	<header class="entry-header">
		<h1 class="entry-title">Deficiencias en el albergue municipal de la capital tinerfeña</h1>

		<div class="entry-meta clearfix">
			<span class="sep meta-by" style="background-color: ">Author </span> <span class="author vcard"><a class="url fn n" href="http://www.ilustradordigital.es/author/admin4321" title="View all posts by El Ilustrador" rel="author">El Ilustrador</a></span><span class="byline"> <span class="sep meta-on" style="background-color: "> Date </span> <a href="http://www.ilustradordigital.es/albergue-municipal" title="06:00" rel="bookmark"><time class="entry-date" datetime="2017-10-11T06:00:31+00:00">11 octubre, 2017</time></a></span>                        <div class="comment-top"><span class="meta-com" style="background-color: ">Comments:</span> <a href="http://www.ilustradordigital.es/albergue-municipal#respond">Deja un comentario</a></div>
            		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content post_content">
		<div id="attachment_25125" style="width: 610px" class="wp-caption alignleft"><img class="size-full wp-image-25125" src="http://www.ilustradordigital.es/wp-content/uploads/2017/10/11_10_12_centro.jpg" alt="Albergue municipal" width="600" height="400" srcset="http://www.ilustradordigital.es/wp-content/uploads/2017/10/11_10_12_centro.jpg 600w, http://www.ilustradordigital.es/wp-content/uploads/2017/10/11_10_12_centro-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Albergue de Santa Cruz</p></div>
<h2>Hace unos meses se denunciaba que el Centro Municipal de Acogida de Santa Cruz de Tenerife llevaba más de un año sin agua caliente<span id="more-25127"></span></h2>
<p>El Ayuntamiento de Santa Cruz de Tenerife ha realizado una visita de control al albergue municipal para comprobar que las deficiencias en las instalaciones registradas hace unos meses habían sido solucionadas.</p>
<p>El concejal de Atención Social, Óscar García, y la empresa concesionaria Grupo 5, en la persona de su presidente ejecutivo, Guillermo Bell, fueron los encargados de realizar esta visita formal al albergue municipal para <strong>hacer un seguimiento al desarrollo del contrato</strong> y hacer un chequeo al correcto funcionamiento de los servicios.</p>
<h2>El albergue municipal funciona 24 horas al día</h2>
<p>El Ayuntamiento de Santa Cruz de Tenerife ha insistido en que el catálogo de servicios del albergue municipal sujetos al contrato con la empresa Grupo 5, contempla servicio de Recepción, de atención socioeducativa y de alojamiento en el Centro Municipal de Acogida, gestionado por Educadores Sociales y en horario de 24 horas todos los días del año.</p>
<p>Sin embargo, hace apenas unos meses el Consistorio capitalino <strong>abría un expediente sancionador a la empresa concesionaria del albergue municipal</strong> por no cumplir con las obligaciones del contrato, entre ellas, el mantenimiento de las instalaciones.</p>
<p>Tal es así que el Centro Municipal de Acogida de Santa Cruz de Tenerife llevaba más de un año sin disponer de agua caliente en las duchas, motivo por el que fue necesaria la intervención de otra empresa para solucionar algunas de estas deficiencias.</p>
<p>El contrato, adjudicado a Grupo 5 por acuerdo del Consejo Rector del IMAS, alcanza un importe de 5.992.000 euros y tiene una duración de 4 años, pudiendo ser prorrogado por mutuo acuerdo por un período máximo de dos años más.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;"><em>El Ilustrador</em></p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="cat-meta-color" style="background-color: "> <a href="http://www.ilustradordigital.es/category/c49-sociedad" rel="tag">Sociedad</a></span><div class="colorbar" style="background-color: "></div> Temas relacionados <a href="http://www.ilustradordigital.es/tag/albergue-municipal-de-santa-cruz" rel="tag">albergue municipal de santa cruz</a>, <a href="http://www.ilustradordigital.es/tag/albergue-municipal-santa-cruz-tenerife" rel="tag">Albergue Municipal santa cruz tenerife</a> </a>.
			</footer><!-- .entry-meta -->
    
</article><!-- #post-25127 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<!--<div class="nav-previous"><a href="http://www.ilustradordigital.es/estafa-de-las-euronotas" rel="prev"><span class="meta-nav">&larr; Anterior</span></a></div>-->
		<!--<div class="nav-next"><a href="http://www.ilustradordigital.es/reclaman-estudio-de-capacidad-turistica-archipielago" rel="next"><span class="meta-nav">Siguiente&rarr;</span></a></div>-->

	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/albergue-municipal#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.ilustradordigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_781278153" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lc1Ew4UAAAAANS-1AHRGSKb2TS_2dUBKSedxDLD" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='25127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">

			<aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="widget-title">Publicidad</div><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Publicidad_google_24_4_2016 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3164344693788732"
     data-ad-slot="7978915129"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<div class="widget-title">Últimas noticias</div>		<ul>
					<li>
				<a href="http://www.ilustradordigital.es/reclaman-estudio-de-capacidad-turistica-archipielago">Reclaman un estudio de capacidad turística en el archipiélago</a>
						</li>
					<li>
				<a href="http://www.ilustradordigital.es/albergue-municipal">Deficiencias en el albergue municipal de la capital tinerfeña</a>
						</li>
					<li>
				<a href="http://www.ilustradordigital.es/estafa-de-las-euronotas">Condena por la estafa de las euronotas</a>
						</li>
					<li>
				<a href="http://www.ilustradordigital.es/comision-de-evaluacion-ambiental-de-tenerife">El Cabildo crea la Comisión de Evaluación Ambiental de Tenerife</a>
						</li>
					<li>
				<a href="http://www.ilustradordigital.es/pequenos-terremotos-en-canarias">Una decena de pequeños terremotos en Canarias</a>
						</li>
				</ul>
		</aside>		<aside id="media_video-2" class="widget widget_media_video"><div class="widget-title">ASIA2</div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-25127-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/BullPkQAl6A?_=1" /><a href="https://youtu.be/BullPkQAl6A">https://youtu.be/BullPkQAl6A</a></video></div></aside>		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
	<footer id="colophon" role="contentinfo">
		<div id="site-generator">

			&copy; El Ilustrador digital                        
</div>
	</footer><!-- #colophon -->
</div><!-- #container -->

<link rel='stylesheet' id='mediaelement-css'  href='http://www.ilustradordigital.es/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.ilustradordigital.es/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ilustradordigital.es\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Por favor espere hasta que se carga Google reCAPTCHA.","timeout":"Error al cargar Google reCAPTCHA. Por favor, compruebe su conexi\u00f3n a internet y vuelva a cargar esta p\u00e1gina."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.31'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.31'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lc1Ew4UAAAAANS-1AHRGSKb2TS_2dUBKSedxDLD","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"ajaxurl":"http:\/\/www.ilustradordigital.es\/wp-admin\/admin-ajax.php","error_msg":"Error :&nbsp;Ha introducido un valor incorrecto de reCAPTCHA.","nonce":"fdd6d59308","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilustradordigital.es/wp-content/plugins/google-captcha/js/script.js?ver=1.31'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">El Ilustrador digital usa cookies para mejorar la experiencia de navegación de nuestros usuarios. Al navegar por nuestra web aceptas el uso de cookies. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Acepto</a><a href="http://www.ilustradordigital.es/politica-de-cookies" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Más información</a>
				</div>
			</div>        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        <p><center> <a href="http://www.ilustradordigital.es"><img src="http://www.ilustradordigital.es/wp-content/uploads/2016/04/logo_imagen_2015.jpg" width="40" height="40" /></center></p>

</body>

</html>